Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» futarama hentai futari ecchi hentai
Mar 2 Aoû - 16:21 par Invité

» ãèíåêîëîãèÿ èíôåêöèè
Mar 2 Aoû - 12:12 par Invité

» pussy licking hentai pussy manga
Lun 1 Aoû - 9:09 par Invité

» ïðîãðàììû äëÿ êîìïüþòðà
Sam 30 Juil - 8:40 par Invité

» Le serveur
Dim 2 Aoû - 10:39 par Francis_Cartonuevo

» ip serveur: 213.251.132.147:8014
Mar 9 Sep - 20:33 par RoHff

» il va fermer ?
Mar 9 Sep - 20:30 par RoHff

» recrutement
Ven 5 Sep - 17:32 par One_Kevin

» presentation de Lil_Swoopy
Jeu 4 Sep - 0:15 par Lil_Swoopy

Partenaires
Forum gratuit



Tchat Blablaland



gros bug au chargement(résolu)

Aller en bas

gros bug au chargement(résolu)

Message  Kiyomitsu_yama le Sam 23 Aoû - 19:26

Bonjour.
Voila, aujourd'hui j'ai joué de chez un amis(chris_schepard) et tout marchais impec.
J'arrive chez moi et impossible de jouer, je lance le serveur et durant le chargement, sa me met une fenêtre d'erreur....
Pouvez vous m'aider svp
Amicalement


Dernière édition par Kiyomitsu_yama le Lun 25 Aoû - 9:49, édité 1 fois

Kiyomitsu_yama
Membre du forum.
Membre du forum.

Nombre de messages : 5
Date d'inscription : 17/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros bug au chargement(résolu)

Message  Yohan_Lethanh le Sam 23 Aoû - 20:01

Si sa te fait comme un TIME OUT, c'est un gros problème j'ai le même problème sur tout les serveurs sauf le mien xD, je ne sais pas comment résoudre le problème.

Yohan_Lethanh
Membre du forum.
Membre du forum.

Nombre de messages : 37
Date d'inscription : 23/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros bug au chargement(résolu)

Message  John_cena le Sam 23 Aoû - 20:36

tu as bien la version samp 0.2.2 R3 ?
avatar
John_cena
Membre du forum.
Membre du forum.

Nombre de messages : 34
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros bug au chargement(résolu)

Message  Kiyomitsu_yama le Dim 24 Aoû - 13:40

Il me semble que j'avais celle la(la j'ai tout désinstaller, je réinstalle dès que possible)

Kiyomitsu_yama
Membre du forum.
Membre du forum.

Nombre de messages : 5
Date d'inscription : 17/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros bug au chargement(résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum